Problemas para navegar cuando conectas con VPN-SSL de FortiGate

Translate

Este post ha sido publicado en El Blog de Ncora el 04/02/2015 - http://blog.ncora.com/2015/02/problemas-para-navegar-cuando-conectas.html

Buenos días de nuevo!

Es posible, que después de configurar una conexión VPN-SSL con Fortigate, usuarios, grupos, políticas, etc… entremos en nuestra conexión y podamos acceder a todos los recursos de la red interna, pero no a internet.

Si nos fijamos en nuestro ordenador donde tenemos la conexión lanzada, veremos que nos entrega una IP correctamente, pero no nos entrega una puerta de enlace.

> ipconfig /all

forti-vpn_01

Esto se debe a que hay que configurar en nuestro portal VPN-SSL el Tunnel Mode en modo “Split Tunneling”

Esto es tan sencillo como dirigirse al apartado de VPN –> Portal y entrar en la configuración de nuestro portal.

forti-vpn_02

En la configuración nos dirigimos a editar las propiedades de Tunnel Mode y marcamos la opción Split Tunneling.

forti-vpn_03
 Esta configuración, Split Tunneling, nos permite dirigir el tráfico de navegación a través de la red donde está conectado nuestro ordenador y no por la conexión de internet de nuestra oficina a través del FortiGate, de esta manera no consumimos el ancho de banda ni los recursos de nuestro FortiGate.
Espero que os sea útil esta configuración.
Hasta la próxima!

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.